<!DOCTYPE html>
<!--[if lt IE 7 ]><html
dir="ltr" lang="fr" xmlns="http://www.w3.org/1999/xhtml" xml:lang="fr" class="ltr fr no-js ie ie6"> <![endif]-->
<!--[if IE 7 ]><html
dir="ltr" lang="fr" xmlns="http://www.w3.org/1999/xhtml" xml:lang="fr" class="ltr fr no-js ie ie7"> <![endif]-->
<!--[if IE 8 ]><html
dir="ltr" lang="fr" xmlns="http://www.w3.org/1999/xhtml" xml:lang="fr" class="ltr fr no-js ie ie8"> <![endif]-->
<!--[if IE 9 ]><html
dir="ltr" lang="fr" xmlns="http://www.w3.org/1999/xhtml" xml:lang="fr" class="ltr fr no-js ie ie9"> <![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--><html
dir="ltr" lang="fr" xmlns="http://www.w3.org/1999/xhtml" xml:lang="fr" class="ltr fr no-js" xmlns:fb="http://ogp.me/ns/fb#"> <!--<![endif]--><head> <script type='text/javascript'>/**/(function(H){H.className=H.className.replace(/\bno-js\b/,'js')})(document.documentElement);/**/</script> <meta
property="fb:app_id" content="670370216366220"/><meta
property="fb:admins" content="787795738" /><meta
property="og:url" content="http://www.jeune-independant.net/Les-Algerois-appellent-la-police-2.html"/><meta
property="og:title" content="Les Algérois appellent la police 2 200 fois par jour"/><meta
property="og:description" content="Le mois de novembre a été marqué par un nombre très important d’appels d’aide des citoyens aux différentes unités de la police (...)"/><meta
property="og:type"   content="website" /><meta
property="og:image" content="http://www.jeune-independant.net/local/cache-vignettes/L630xH316/arton12698-181ab.jpg"/><meta
property="og:site_name" content="Le Jeune Independant"/><meta
name="twitter:card" content="summary"><meta
name="twitter:url" content="http://www.jeune-independant.net/Les-Algerois-appellent-la-police-2.html"><meta
name="twitter:title" content="Les Algérois appellent la police 2 200 fois par jour"><meta
name="twitter:description" content="Le mois de novembre a été marqué par un nombre très important d’appels d’aide des citoyens aux différentes unités de la police (...)"><meta
name="twitter:image" content="http://www.jeune-independant.net/local/cache-vignettes/L630xH316/arton12698-181ab.jpg"><meta
name="twitter:site" content="@Jindependant_"><meta
name="twitter:creator" content="@Jindependant_"><meta
name="twitter:domain" content="jeune-independant.net"/><title>Les Algérois appellent la police 2 200 fois par jour - Le Jeune Independant</title><meta
name="description" content=" Le mois de novembre a &#233;t&#233; marqu&#233; par un nombre tr&#232;s important d&#039;appels d&#039;aide des citoyens aux diff&#233;rentes unit&#233;s de la police d&#039;Alger. Le cap d&#039;un (...) " /><meta
name="keywords" content="Les Algérois appellent la police 2 200 fois par jour, Le mois de novembre"><link
rel="canonical" href="http://www.jeune-independant.net/Les-Algerois-appellent-la-police-2.html" />
<meta
http-equiv="Content-Type" content="text/html; charset=utf-8" /><link
rel="alternate" type="application/rss+xml" title="Syndiquer tout le site" href="spip.php?page=backend" /><meta
name="viewport" content="width=device-width" /><meta
name="alexaVerifyID" content="nJEc9_7nGh6VOtxf1aQTDxOfDpc"/><meta
name="description" content=" jeune indépendant premier quotidien généraliste algérien privé crée en mars 1990. Edité à Alger. S'occupe de l'actualité nationale et internationale "><meta
name="keywords" content="Alger, Ghardaia, Kabylie, Sahara, Islam, Mecque, Coran, Bouteflika, ANP, FLN, Tunisie, Libya, Morocco, Irak, Egypt, Rai, Oran, Constantine, Sétif, Sonatrach"><link
rel="stylesheet" href="squelettes-dist/je2014/css/global.css"><link
rel="stylesheet" href="squelettes-dist/je2014/css/jquery.mCustomScrollbar.css" /><link
rel="stylesheet" href="squelettes-dist/je2014/fonts/font-awesome-4.0.3/css/font-awesome.min.css" /><link
rel="stylesheet" type="text/css" href="squelettes-dist/je2014/css/initcarousel-1.css"><link
rel="stylesheet" type="text/css" href="squelettes-dist/je2014/css/hover-min.css"><link
rel="stylesheet"  href="squelettes-dist/je2014/css/webwidget_scroller_tab.css" type="text/css" /><link
rel="stylesheet" href="squelettes-dist/je2014/css/flexslider.css" type="text/css" media="screen" /> <script type="text/javascript">/*  */
var box_settings = {tt_img:true,sel_g:"#documents_portfolio a[type='image/jpeg'],#documents_portfolio a[type='image/png'],#documents_portfolio a[type='image/gif']",sel_c:".mediabox",trans:"elastic",speed:"200",ssSpeed:"2500",maxW:"90%",maxH:"90%",minW:"400px",minH:"",opa:"0.9",str_ssStart:"Diaporama",str_ssStop:"Arrêter",str_cur:"{current}/{total}",str_prev:"Précédent",str_next:"Suivant",str_close:"Fermer",splash_url:""};
/*  */</script> <link
rel="stylesheet" href="plugins-dist/mediabox/colorbox/black-striped/colorbox.css" type="text/css" media="all" /><link
rel='stylesheet' type='text/css' media='all' href='plugins-dist/porte_plume/css/barre_outils.css' /><link
rel='stylesheet' type='text/css' media='all' href='spip.php?page=barre_outils_icones.css' /><link
rel='stylesheet' href='plugins/auto/nuage/css/nuage.css' type='text/css' /> <script src="prive/javascript/jquery.js" type="text/javascript"></script> <script src="prive/javascript/jquery.form.js" type="text/javascript"></script> <script src="prive/javascript/jquery.autosave.js" type="text/javascript"></script> <script src="prive/javascript/jquery.placeholder-label.js" type="text/javascript"></script> <script src="prive/javascript/ajaxCallback.js" type="text/javascript"></script> <script src="prive/javascript/jquery.cookie.js" type="text/javascript"></script>  <script src="plugins-dist/mediabox/javascript/jquery.colorbox.js?1394740704" type="text/javascript"></script> <script src="plugins-dist/mediabox/javascript/spip.mediabox.js?1394740704" type="text/javascript"></script><script type='text/javascript' src='plugins-dist/porte_plume/javascript/jquery.markitup_pour_spip.js'></script> <script type='text/javascript' src='plugins-dist/porte_plume/javascript/jquery.previsu_spip.js'></script> <script type='text/javascript' src='spip.php?page=porte_plume_start.js&amp;lang=fr'></script> <link
rel='stylesheet' href='plugins/auto/ckeditor-spip-plugin/css/cked-editor.css' type='text/css' /> <script type="text/javascript" src="http://www.jeune-independant.net/lib/ckeditor/ckeditor.js"></script> <script type="text/javascript">CKEDITOR.config.jqueryOverrideVal=true;</script> <script type="text/javascript" src="http://www.jeune-independant.net/lib/ckeditor/adapters/jquery.js"></script> <script type="text/javascript" src="local/cache-js/jsdyn-ckeditor4spip_js-a21f747a.js"></script> <script type="text/javascript">$(document).ready(function(){
	function loadCKEditor() {
		// la configuration de ckeditor :
		CKEDITOR.ckeditorpath="http:\/\/www.jeune-independant.net\/lib\/ckeditor\/ckeditor.js";
		CKEDITOR.spipurl="http:\/\/www.jeune-independant.net\/spip.php";
		CKEDITOR.ckpreferedversion='3.6.5';
		CKEDITOR.ckeditmode='ckeditor';
		CKEDITOR.ckConfig = {"minwidth":488,"vignette":200,"filebrowserSpipdocBrowseUrl":"http:\/\/www.jeune-independant.net\/spip.php?page=select_documents","format_tags":"h3;pre","format_h3":{"element":"h3","attributes":{"class":"spip"}},"format_pre":{"element":"pre","attributes":{"class":"spip"}},"forcePasteAsPlainText":true,"toolbar_SpipFull":[["Source"],["Cut","Copy","PasteText"],["Undo","Redo"],["RemoveFormat"],["Bold","Italic","Underline","Strike"],["Subscript","Superscript"],"\/",["NumberedList","BulletedList","Outdent","Indent","Blockquote"],["JustifyLeft","JustifyCenter","JustifyRight","JustifyBlock"],["Spip","Link","Unlink","Anchor","Iframe"],["SpipModeles"],"\/",["Image","Flash","Table","HorizontalRule","SpecialChar","PageBreak"],["TextColor","BGColor"]],"toolbar_SpipBasic":[["Cut","Copy","PasteText","-","Bold","Italic","Underline","-","NumberedList","BulletedList","-","Spip","Link","Unlink","-","About"]],"toolbar":"SpipFull","uiColor":"#eee","language":"fr","contentsCss":["http:\/\/www.jeune-independant.net\/prive\/spip_style.css","http:\/\/www.jeune-independant.net\/plugins\/auto\/ckeditor-spip-plugin\/css\/cked-editor.css"],"font_names":"serif;sans serif;monospace;cursive;fantasy","filebrowserBrowseUrl":"http:\/\/www.jeune-independant.net\/spip.php?page=filebrowser&type=files","filebrowserImageBrowseLinkUrl":"http:\/\/www.jeune-independant.net\/spip.php?page=filebrowser&type=files","filebrowserImageBrowseUrl":"http:\/\/www.jeune-independant.net\/spip.php?page=filebrowser&type=images","filebrowserFlashBrowseUrl":"http:\/\/www.jeune-independant.net\/spip.php?page=filebrowser&type=flash","filebrowserUploadUrl":"http:\/\/www.jeune-independant.net\/spip.php?page=filebrowser&type=files&mode=direct","filebrowserImageUploadUrl":"http:\/\/www.jeune-independant.net\/spip.php?page=filebrowser&type=images&mode=direct","filebrowserFlashUploadUrl":"http:\/\/www.jeune-independant.net\/spip.php?page=filebrowser&type=flash&mode=direct","filebrowserWindowWidth":682,"filebrowserWindowHeight":500,"extraPlugins":"spip,spipmodeles","loadExtraPlugins":{"spip":"http:\/\/www.jeune-independant.net\/plugins\/auto\/ckeditor-spip-plugin\/ckeditor-plugin\/spip\/","spipmodeles":"http:\/\/www.jeune-independant.net\/plugins\/auto\/ckeditor-spip-plugin\/ckeditor-plugin\/spipmodeles\/"},"colorButton_enableMore":false,"height":500,"scayt_autoStartup":false,"scayt_sLang":"fr_FR","resize_enabled":true,"entities":false,"skin":"kama","enterMode":1,"shiftEnterMode":2,"stylesCombo_stylesSet":"spip-styles:http:\/\/www.jeune-independant.net\/spip.php?page=spip-styles","removeDialogTabs":"link:advanced","fontSize_sizes":"8\/8px;9\/9px;10\/10px;11\/11px;12\/12px;14\/14px;16\/16px;18\/18px;20\/20px;22\/22px;24\/24px;26\/26px;28\/28px;36\/36px;48\/48px;72\/72px","dialog_startupFocusTab":true,"readOnly":false,"spip_contexte":{"id":null,"type":null},"forceEnterMode":true,"removePlugins":"div,docprops,find,maximize,newpage,pastefromword,placeholder,preview,print,save,selection,showblocks,smiley,templates,uicolor,wsc,scayt,forms"};

		var ajaxload=[{"0":"#formulaire_forum textarea[name=texte]","1":"Basic","3":"54c01556b8a644870e0ec01f26dd1541"},{"0":"textarea.crayon-active","1":"Full","3":"1c62eb7851e9eaf12196e323a2b31960"}];
		CKEDITOR.instances = [] ; // normalement aucune instances de CKEDITOR n'est valide à cet instant, on les vide.
		fullInitCKEDITOR(ajaxload) ;
	}

	if(typeof onAjaxLoad == 'function') onAjaxLoad(loadCKEditor);
	loadCKEditor();
}) ;</script> 
 <script type='text/javascript' src='http://ad.jeune-independant.net/www/delivery/spcjs.php?id=1&amp;target=_blank'></script> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <script>(adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-7533161302295069",
    enable_page_level_ads: true
  });</script></head><body
class="id2 page_article">
<div
id="fb-root"></div> <script>(function(d, s, id) {
	  var js, fjs = d.getElementsByTagName(s)[0];
	  if (d.getElementById(id)) return;
	  js = d.createElement(s); js.id = id;
	  js.src = "//connect.facebook.net/fr_FR/sdk.js#xfbml=1&appId=125850710827964&version=v2.0";
	  fjs.parentNode.insertBefore(js, fjs);
	}(document, 'script', 'facebook-jssdk'));</script><div
id="container">
<div
id="header"><div
class="ads f-right" id="right-add">
<iframe
id='a40ba41b' name='a40ba41b' src='http://ad.jeune-independant.net/www/delivery/afr.php?resize=1&amp;zoneid=4&amp;target=_blank&amp;cb=INSERT_RANDOM_NUMBER_HERE' frameborder='0' scrolling='no' width='120' height='240' allowtransparency='true'><a
href='http://ad.jeune-independant.net/www/delivery/ck.php?n=a9ab535a&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img
src='http://ad.jeune-independant.net/www/delivery/avw.php?zoneid=4&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a9ab535a' border='0' alt='' /></a></iframe></div><div
class="ads f-left" id="left-add">
<iframe
id='a4a1079b' name='a4a1079b' src='http://ad.jeune-independant.net/www/delivery/afr.php?resize=1&amp;zoneid=5&amp;target=_blank&amp;cb=INSERT_RANDOM_NUMBER_HERE' frameborder='0' scrolling='no' width='120' height='240' allowtransparency='true'><a
href='http://ad.jeune-independant.net/www/delivery/ck.php?n=a8d4316d&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img
src='http://ad.jeune-independant.net/www/delivery/avw.php?zoneid=5&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a8d4316d' border='0' alt='' /></a></iframe></div><div
class="wrapTopHeader"><div
class="topHeader"><ul
class="socialLinks"><li>
<a
href="https://fr-fr.facebook.com/jeuneindependant" class="facebook float-shadow" target="_blank">
<i
class="fa fa-facebook"></i>
</a></li><li>
<a
href="#" class="youtube float-shadow">
<i
class="fa fa-youtube"></i>
</a></li><li>
<a
href="#" class="twitter float-shadow">
<i
class="fa fa-twitter"></i>
</a></li><li>
<a
href="spip.php?page=backend" class="rss float-shadow">
<i
class="fa fa-rss"></i>
</a></li><li>
<a
href="#" class="googlePlus float-shadow">
<i
class="fa fa-google-plus"></i>
</a></li></ul>
<div
class="wrapSearch"><form
action="spip.php?page=recherche" method="get"><input name="page" value="recherche" type="hidden"
/><input type="text" name="recherche" id="recherche" accesskey="4" autocapitalize="off" autocorrect="off"><button
type="submit">
<i
class="fa fa-search"></i>
</button></form><div
class="searchTriangle"></div></div><div
class="mobile"><div
class="mobileTriangle"></div>
<i
class="fa fa-tablet phone"></i>
<span> Mobile</span>
<i
class="fa fa-caret-down red"></i></div>
<a
class="openMenu" target="_blank" href="https://play.google.com/store/apps/details?id=dz.algeria.news.lejeuneindependant">
</a><div
class="wrapSocialShortcuts"><ul><li><a
href="https://twitter.com/Jindependant" class="twitter-follow-button" data-show-count="false" data-lang="fr">Suivre @Jindependant</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script></li><li><fb:like href="https://www.facebook.com/jeuneindependant" layout="button_count" action="like" show_faces="false" share="false"></fb:like></li></ul></div>
<a
href="http://www.jeune-independant.net/" id="logo" class="float-shadow transition"><div
id="rect"></div>
<span
class="label">
LE JEUNE
</span>
<span
id="text">
INDEPENDANT
</span><div
class="date">5 juillet 2018 - <span><script language="JavaScript">var fixd;

function isGregLeapYear(year)
{
return year%4 == 0 && year%100 != 0 || year%400 == 0;
}


function gregToFixed(year, month, day)
{
var a = Math.floor((year - 1) / 4);
var b = Math.floor((year - 1) / 100);
var c = Math.floor((year - 1) / 400);
var d = Math.floor((367 * month - 362) / 12);

if (month <= 2)
e = 0;
else if (month > 2 && isGregLeapYear(year))
e = -1;
else
e = -2;

return 1 - 1 + 365 * (year - 1) + a - b + c + d + e + day;
}

function Hijri(year, month, day)
{
this.year = year;
this.month = month;
this.day = day;
this.toFixed = hijriToFixed;
this.toString = hijriToString;
}

function hijriToFixed()
{
return this.day + Math.ceil(29.5 * (this.month - 1)) + (this.year - 1) * 354 +
Math.floor((3 + 11 * this.year) / 30) + 227015 - 1;


 

}

function hijriToString()
{
var months = new Array("MUHARRAM","SAFAR","RABI-AL-AWWAL","RABI-AL-THANI","JUMADA-AL-AWWAL","JUMADA-AL-THANI","RAJAB","SHABAN","RAMADAN","SHAWWAL","ZUL-QAADAH","ZUL-HIJJAH");
return this.day + " " + months[this.month - 1]+ " " + this.year;
}

function fixedToHijri(f)
{
var i=new Hijri(1100, 1, 1);
i.year = Math.floor((30 * (f - 227015) + 10646) / 10631);
var i2=new Hijri(i.year, 1, 1);
var m = Math.ceil((f - 29 - i2.toFixed()) / 29.5) + 1;
i.month = Math.min(m, 12);
i2.year = i.year;
i2.month = i.month;
i2.day = 1;
i.day = f - i2.toFixed() + 1;
return i;
}

var tod=new Date();

var y = tod.getFullYear();
var m = tod.getMonth();
var d = tod.getDate();
var dow = tod.getDay();
m++;
fixd=gregToFixed(y, m, d);
var h=new Hijri(1421, 11, 28);
h = fixedToHijri(fixd);
document.write("" + h.toString() + "");</script></span></div>
</a></div></div><div
class="wrapHeaderAds"><div
class="headerAds">
<iframe
id='ac844a02' name='ac844a02' src='http://ad.jeune-independant.net/www/delivery/afr.php?resize=1&amp;zoneid=1&amp;target=_blank&amp;cb=INSERT_RANDOM_NUMBER_HERE' frameborder='0' scrolling='no' width='728' height='90' allowtransparency='true'><a
href='http://ad.jeune-independant.net/www/delivery/ck.php?n=a41091bd&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img
src='http://ad.jeune-independant.net/www/delivery/avw.php?zoneid=1&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a41091bd' border='0' alt='' /></a></iframe></div></div><div
class="fix_to_top transition"><ul
id="topBar"><li>
<a
href="http://www.jeune-independant.net/"><div
class="barRightTriangle"></div><div
class="BarHR"></div>
<i
class="fa fa-home"></i>
Accueil
</a></li><li
class="marginLeft">
<a
href="-Nationale-.html"><div
class="barleftTriangle"></div><div
class="barRightTriangle"></div><div
class="BarHR"></div>
Nationale
</a><ul
class="subMega rub2"><li
class="transition"><a
href="Le-chef-de-Surete-d-Alger-limoge.html">
<img
class='spip_logos' alt="" src="local/cache-gd2/377e2ae45a64e98682a368445fed73cd.jpg" width='200' height='120' />
<span
class="title_subMega">Le chef de Sûreté de la wilaya d&#8217;Alger limogé</span>
<span
class="text_subMega">Le nouveau Directeur général de la Sûreté nationale, Mustapha El-Habiri, a limogé ce mercredi 04 juillet 2018 le chef de la Sûreté d’Alger, Noureddine Berrachedi.
Ce dernier a été remplacé par son&nbsp;(...)</span>
</a></li><li
class="transition"><a
href="Changement-a-la-tete-de-la.html">
<img
class='spip_logos' alt="" src="local/cache-gd2/e3409fcd9536c82fb339a1754f36e238.jpg" width='200' height='120' />
<span
class="title_subMega">Changement à la tête de la Gendarmerie nationale</span>
<span
class="text_subMega">Le général Ghali Belekcir a été désigné à la tête de la Gendarmerie nationale en remplacement du général Menad Nouba. La décision a été prise par le président Abdelaziz Bouteflika.
Le nouveau patron de la&nbsp;(...)</span>
</a></li><li
class="transition"><a
href="FCE-Vers-la-reorganisation-de-la.html">
<img
class='spip_logos' alt="" src="local/cache-gd2/565c1bb617643f1893b10ec7710c721f.jpg" width='200' height='120' />
<span
class="title_subMega">FCE:Vers la réorganisation de la filière du transport</span>
<span
class="text_subMega">Une association de la logistique a été créée ce samedi à l’issue de la journée d’information sur la logistique, organisée à Alger par le Forum des chefs d’entreprises (FCE) en collaboration avec le&nbsp;(...)</span>
</a></li></ul></li><li
class="marginLeft">
<a
href="-Regionale-.html"><div
class="barleftTriangle"></div><div
class="barRightTriangle"></div><div
class="BarHR"></div>
Regionale
</a><ul
class="subMega rub3"><li
class="transition"><a
href="La-saison-estivale-officiellement.html">
<img
class='spip_logos' alt="" src="local/cache-gd2/ffcc77651eaada8f58f8b1aa96b20c17.jpg" width='200' height='120' />
<span
class="title_subMega">La saison estivale officiellement inaugurée à Béjaïa</span>
<span
class="text_subMega">La saison estivale a été inaugurée officiellement, ce mercredi matin, par le wali de Béjaïa, Toufik Mezhoud, depuis la plage des Hammadides, commune de Tichy. La cérémonie d’ouverture a eu lieu en&nbsp;(...)</span>
</a></li><li
class="transition"><a
href="L-EPIC-operationnel-dans-les.html">
<img
class='spip_logos' alt="" src="local/cache-gd2/38aa3a809bdd358dd805552a8dde8f7a.jpg" width='200' height='120' />
<span
class="title_subMega">L’EPIC opérationnel dans les prochains jours</span>
<span
class="text_subMega">Le projet de création de l’EPIC (Etablissement public à caractère industriel et commercial), est enfin débloqué. Une décision interministérielle (ministère de l’Intérieur ministère des Finances, etc.)&nbsp;(...)</span>
</a></li><li
class="transition"><a
href="33-affaires-criminelles-traitees.html">
<img
class='spip_logos' alt="" src="local/cache-gd2/90620a68dccc70ad680b23d3d7bb2536.jpg" width='200' height='120' />
<span
class="title_subMega">&#171;&nbsp;33 affaires criminelles traitées et 52 personnes arrêtées&nbsp;&#187; d’après le bilan de la police de Béjaïa</span>
<span
class="text_subMega">« Ce sont 33 affaires criminelles qui ont été traitées par la police judiciaire durant les deux premières semaines du mois de ramadhan », a indiqué le chef de la sûreté de wilaya Abdellah Bennaceur,&nbsp;(...)</span>
</a></li></ul></li><li
class="marginLeft">
<a
href="-Economie-.html"><div
class="barleftTriangle"></div><div
class="barRightTriangle"></div><div
class="BarHR"></div>
Economie
</a><ul
class="subMega rub4"><li
class="transition"><a
href="Yousfi-L-Etat-suit-l-evolution-des.html">
<img
class='spip_logos' alt="" src="local/cache-gd2/1d5375bd53337ff723b9b49d31e6b94f.jpg" width='200' height='120' />
<span
class="title_subMega">Yousfi &#171;&nbsp;L’Etat suit l’évolution des prix des véhicules&nbsp;&#187;</span>
<span
class="text_subMega">Hormis le point relatif à la satisfaction du marché local et national dans différents secteurs liés à l’industrie, le ministre de l’Industrie et des Mines, Youcef Yousfi, a mis l’accent ce dimanche à&nbsp;(...)</span>
</a></li><li
class="transition"><a
href="Sonatrach-signe-un-contrat-avec.html">
<img
class='spip_logos' alt="" src="local/cache-gd2/c732548358dd78d4d82a5ec16c2c0054.jpg" width='200' height='120' />
<span
class="title_subMega">Sonatrach signe un contrat avec trois sociétés étrangères </span>
<span
class="text_subMega">La compagnie nationale des hydrocarbures Sonatrach a signé, ce lundi à Alger, un contrat d’augmentation des capacités de réinjection de gaz avec des sociétés indonésienne, espagnole et italienne.
Il&nbsp;(...)</span>
</a></li><li
class="transition"><a
href="GPL-La-moitie-du-cout.html">
<img
class='spip_logos' alt="" src="local/cache-gd2/0e52ec61ce4ec54a1b4b5a703203bd70.jpg" width='200' height='120' />
<span
class="title_subMega">GPL&nbsp;: La moitié du coût subventionnée par l’Etat</span>
<span
class="text_subMega">Un mémorandum de coopération sur la mise en œuvre du programme national d’efficacité énergétique dans le secteur des travaux publics et des transports a été signé par le ministre de l’Energie et celui&nbsp;(...)</span>
</a></li></ul></li><li
class="marginLeft">
<a
href="-Culture-.html"><div
class="barleftTriangle"></div><div
class="barRightTriangle"></div><div
class="BarHR"></div>
Culture
</a><ul
class="subMega rub5"><li
class="transition"><a
href="Karim-Sayad-La-notion-du-sacrifice.html">
<img
class='spip_logos' alt="" src="local/cache-gd2/648d357f8c8e3276be77815d727bed8d.png" width='200' height='120' />
<span
class="title_subMega">Karim Sayad&nbsp;: &#171;&nbsp;La notion du sacrifice est essentielle dans l’imaginaire algérien…&nbsp;&#187;</span>
<span
class="text_subMega">Des moutons et des hommes de Karim Sayad est un film-documentaire de 78 minutes.
Il revient sur un phénomène notoire dans les quartiers populaires, à savoir les combats de moutons. Tourné&nbsp;(...)</span>
</a></li><li
class="transition"><a
href="La-medaille-du-merite-national.html">
<img
class='spip_logos' alt="" src="local/cache-gd2/0ef7b104d850d8acbec9b7889bfab316.jpg" width='200' height='120' />
<span
class="title_subMega">La médaille du mérite national décernée à trois artistes</span>
<span
class="text_subMega">Le président de la République, M. Abdelaziz Bouteflika, décerne la médaille du mérite national à trois personnalités artistiques "ayant marqué le paysage culturel et artistique en Algérie et à&nbsp;(...)</span>
</a></li><li
class="transition"><a
href="Rencontre-litteraire-a-Tizi-Ouzou.html">
<img
class='spip_logos' alt="" src="local/cache-gd2/985f6587fc961cf3401eaa159ed07f0e.jpg" width='200' height='120' />
<span
class="title_subMega">Rencontre littéraire à Tizi-Ouzou  Nadjib Stambouli&nbsp;: &#171;&nbsp;la littérature algérienne a un bel avenir&nbsp;&#187;</span>
<span
class="text_subMega">Lors d’une rencontre à la bibliothèque principale de lecture publique de Tizi-Ouzou, dans la soirée de mercredi dernier, l’écrivain et journaliste Nadjib Stambouli a affirmé « la littérature&nbsp;(...)</span>
</a></li></ul></li><li
class="marginLeft">
<a
href="-Sports-.html"><div
class="barleftTriangle"></div><div
class="barRightTriangle"></div><div
class="BarHR"></div>
Sports
</a><ul
class="subMega rub6"><li
class="transition"><a
href="Soudani-au-Nothingham-Forrest.html">
<img
class='spip_logos' alt="" src="local/cache-gd2/84f0a501fc458ebac7434cdc4a457fd3.jpg" width='200' height='120' />
<span
class="title_subMega">Soudani au Nothingham Forrest</span>
<span
class="text_subMega">L’international algérien Hilal Soudani rejoint Nottingham Forest, une formation anglaise évoluant en ligue II (deuxième division),
Soudani a signé un contrat de trois ans. Un transfert qui a coûté&nbsp;(...)</span>
</a></li><li
class="transition"><a
href="Rabah-Madjer-limoge.html">
<img
class='spip_logos' alt="" src="local/cache-gd2/1e436fd79ad71ded5efa53d45d7fbfb6.jpg" width='200' height='120' />
<span
class="title_subMega">Rabah Madjer limogé </span>
<span
class="text_subMega">C’est depuis la ville de Tarragone en Espagne où se déroulent les Jeux Méditerranéens, en présence de Mustapha Berraf, président du Comité Olympique Algérien que le Ministre de la Jeunesse et des Sports&nbsp;(...)</span>
</a></li><li
class="transition"><a
href="18e-JM-Les-Fennecs-humilies-par-la.html">
<img
class='spip_logos' alt="" src="local/cache-gd2/e113e2d84f09501d6ea7077549f3c164.jpg" width='200' height='120' />
<span
class="title_subMega">18e JM.&nbsp;Les Fennecs humiliés  par la Roja 4-1 </span>
<span
class="text_subMega">C’esr très mal parti pour la sélection national algérienne de football des U20 drivée par le duo Nabil Sbaa et Houcine Achiou .
Les Fennecs ont e littéralement volés en éclats devant leur adversaire&nbsp;(...)</span>
</a></li></ul></li><li
class="marginLeft">
<a
href="-Monde-.html"><div
class="barleftTriangle"></div><div
class="barRightTriangle"></div><div
class="BarHR"></div>
Monde
</a><ul
class="subMega rub7"><li
class="transition"><a
href="Des-ONG-denoncent-le-blocus.html">
<img
class='spip_logos' alt="" src="local/cache-gd2/0c862b0d5ddd323fb195a898f7c3e222.jpg" width='200' height='120' />
<span
class="title_subMega">Des ONG dénoncent le blocus militaire marocain</span>
<span
class="text_subMega">Plusieurs organisations internationales de défense des droits de l’Homme ont dénoncé le blocus militaire imposé par le Maroc aux villes sahraouies occupées et la répression brutale par les forces&nbsp;(...)</span>
</a></li><li
class="transition"><a
href="Cinq-journalistes-tues-dans-une.html">
<img
class='spip_logos' alt="" src="local/cache-gd2/1c267cb219809c88d4764bbf1a59aa1e.jpg" width='200' height='120' />
<span
class="title_subMega">Cinq journalistes tués dans une fusillade aux Etats-Unis </span>
<span
class="text_subMega">Une fusillade dans un journal d’Annapolis, dans l’est des États-Unis, a fait au moins cinq morts et plusieurs blessés graves jeudi, selon les autorités qui évoquent une "attaque ciblée". Le suspect a&nbsp;(...)</span>
</a></li><li
class="transition"><a
href="Poroshensko-et-le-bakchich-pour.html">
<img
class='spip_logos' alt="" src="local/cache-gd2/b9666411a034a35f854cb721d9aea44b.jpg" width='200' height='120' />
<span
class="title_subMega">Poroshensko et le "bakchich" pour rencontrer Trump </span>
<span
class="text_subMega">Décrocher une audience avec le Président américain Donald Trump avec une photo à la clef immortalisant une poignée de main est un show médiatique payant.
Quelque 20 minutes de cette prestation de&nbsp;(...)</span>
</a></li></ul></li><li
class="marginLeft">
<a
href="-New-Media-.html"><div
class="barleftTriangle"></div><div
class="barRightTriangle"></div><div
class="BarHR"></div>
New Média
</a><ul
class="subMega rub8"><li
class="transition"><a
href="LG-partage-un-Ftour-avec-les.html">
<img
class='spip_logos' alt="" src="local/cache-gd2/bbbf94c811af86f140dab352a7404c36.jpg" width='200' height='120' />
<span
class="title_subMega">LG partage un Ftour avec les représentants de la presse algérienne </span>
<span
class="text_subMega">C’est dans une ambiance conviviale que s’est déroulé le Ftour offert par LG ELECTRONICS ALGERIE en l’honneur de la presse, ce lundi 11 juin 2018.
Cet événement qui a pour objectif de rapprocher le&nbsp;(...)</span>
</a></li><li
class="transition"><a
href="Condor-lance-le-pack-El-3arsane-et.html">
<img
class='spip_logos' alt="" src="local/cache-gd2/ee6779998af7680f218f15f3c48e1db0.jpg" width='200' height='120' />
<span
class="title_subMega">&#171;&nbsp;Condor&nbsp;&#187; lance le pack El 3arsane et partage la joie des mariés </span>
<span
class="text_subMega">A la veille de la saison estivale, période par excellence des mariages, le leader du marché algérien des produits électroniques, électroménagers et multimédia relance son Pack El 3arsane (marié), un&nbsp;(...)</span>
</a></li><li
class="transition"><a
href="Des-algeriennes-denoncent-le.html">
<img
class='spip_logos' alt="" src="local/cache-gd2/5a5b119d3e7be7d1f79d3e49b10aa040.jpg" width='200' height='120' />
<span
class="title_subMega">Des algériennes dénoncent le harcèlement sur Twitter</span>
<span
class="text_subMega">Une nouvelle campagne contre le harcèlement morale et sexuel contre les femmes a été lancée sur les réseaux sociaux où plusieurs algériennes victimes de harcèlement témoignent via un hashtag&nbsp;(...)</span>
</a></li></ul></li><li
class="marginLeft emploi">
<a
href="http://www.jeune-independant.net/emploi"><div
class="barleftTriangle"></div><div
class="barRightTriangle"></div><div
class="BarHR"></div>
Emploi
</a></li><style>ul#topBar li.emploi a:after{content: "Nouveau";
  position: absolute;
  display: block;
  top: -7px;
  right: -12px;
  font-size: 56%;
  padding: 2px;
  margin: 2px;
  background-color: #db0028;
  height: 15px;
  line-height: 15px;
  color: #fff;
  border-radius: 4px;
  text-shadow: 1px 1px #000;
  text-transform: initial;
  font-family: tahoma;}</style><li
class="marginLeft" id='plus'>
<a><div
class="barleftTriangle"></div>
<i
class="fa fa-bars "></i>
</a><ul><li>
<a
href='-Le-Balcon-du-Ji-.html'>
Le Balcon du Ji
</a></li><li>
<a
href='-Auto-.html'>
Auto
</a></li><li>
<a
href='-Kamel-dynamite-.html'>
Kamel dynamite
</a></li><li>
<a
href='-chronique-.html'>
chronique
</a></li><li>
<a
href='-Archive-pdf-.html'>
Archive pdf
</a></li><li>
<a
href='-caricature-.html'>
caricature
</a></li><li>
<a
href='-Opinions-.html'>
Opinions
</a></li><li>
<a
href='-Multimedia-.html'>
Multimedia
</a></li><li>
<a
href='-Sante-.html'>
Santé
</a></li><li>
<a
href='-Femmes-.html'>
Femmes
</a></li><li>
<a
href='-Divers-insolites-.html'>
Divers &amp; insolites
</a></li><li>
<a
href='-AgoraVox-Exprimez-vous-.html'>
AgoraVox (Exprimez-vous)
</a></li><li>
<a
href='-Les-affaires-judiciaires-.html'>
Affaires judiciaires
</a></li><li>
<a
href='-Speciale-1-Novembre-.html'>
60e anniversaire du 1er Novembre
</a></li><li>
<a
href='-Bille-en-tete-.html'>
Bille en tête
</a></li><li>
<a
href='-Pub-.html'>
Pub
</a></li><li>
<a
href='-Ramadhan-2018-.html'>
Ramadhan 2018
</a></li><li>
<a
href='?page=contact'>
Contact
</a></li><li>
<a
href='Organigramme.html'>
organigramme
</a></li></ul></li></ul></div></div><div
id="main"><div
class='columns'><div
class="deleteBorder"></div><div
class="leftColumn">
<a
href="-Nationale-.html" class="linkCatTitle"><h1 class="catTitle gray">Nationale</h1>
</a><div
class="wrapImgAticle">
<img
class='imgArticle' alt='#TITRE' src="local/cache-vignettes/L600xH301/arton12698-31fe8.jpg" width='600' height='301' /><div
class="statArticle">
<fb:comments-count href=http://www.jeune-independant.net/Les-Algerois-appellent-la-police-2.html></fb:comments-count>
<i
class="fa fa-comments"></i>
<br>
395<i
class="fa fa-eye"></i></div><div
class="shareBottoms"><ul><li><a
href="https://twitter.com/share" class="twitter-share-button" data-lang="fr" data-count="vertical">Tweeter</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script></li></ul></div><div
class="download_pdf">
<a
href="">Télécharger PDF</a>
<a
target="_blank" href="https://docs.google.com/viewer?url=http://www.jeune-independant.net/">Visualiser</a></div></div><div
class="addthis_sharing_toolbox" style="padding: 5px 7px;"></div><h1 class="articleTitle">Les Algérois appellent la police 2 200 fois par jour</h1><div
class="artcleDate">
<i
class="fa fa-calendar-o"></i>
21 décembre 2016 | <i
class="fa fa-clock-o"></i> 20:42</div><div
class="dzTags">
<span
style="display: block;margin-top: 15px;">F. S.</span></div><div
class="articleText"><p><em><strong>Le mois de novembre a été marqué par un nombre très important d’appels d’aide des citoyens aux différentes unités de la police d’Alger. </strong></em><br></p><p>Le cap d’un million d’appels au niveau national a été dépassé. Aujourd’hui, les gens accordent beaucoup de confiance aux policiers pour demander de l’aide et obtenir, aussi, des renseignements.&nbsp;</p><p>Selon la cellule de communication de la Sûreté d’Alger, le mois de novembre a été marqué par le nombre très important des opérations menées contre les réseaux de trafic en tous genres qui activaient à Alger et ce, avec le remarquable soutien des citoyens qui ont pleinement contribué, avec les policiers à venir à bout de la criminalité urbaine. <br></p><p>En chiffres, les services de police de la Sûreté de wilaya d’Alger ont enregistré, en novembre dernier, 66 091 appels de citoyens sur le numéro 17 police secours et le numéro vert 15-48, qui restent à leur disposition pour les informer de tout ce qui touche à leur quiétude et à leur sécurité. <br></p><p>Certains de ces appels ont abouti à l’arrestation de dangereux trafiquants de drogue, de fraudeurs et autres menaçant la sécurité des personnes et de leurs biens. <br></p><p>D’autre part, et dans le cadre de la lutte contre la criminalité urbaine, les services de la police judiciaire de la Sûreté de wilaya d’Alger ont traité, durant ce mois-là, 2 992 affaires, ayant entraîné l’arrestation de 4 111 suspects qui furent traduits en justice, dont 1 389 pour détention et usage de stupéfiants et substances psychotropes, 238 pour port d’armes prohibées, et 2 484 pour divers délits.<br></p><p>Parmi les affaires traitées, 286 concernaient des atteintes aux biens, et 752 avaient trait aux atteintes aux personnes, dont deux homicides volontaires.<br></p><p>Quant aux délits et crimes contre la famille et les bonnes mœurs, les services de la PJ ont traité 36 affaires, et 559 autres relatives aux biens publics, ainsi que 139 à caractère économique et financier. <br></p><p>Concernant le port d’armes prohibées, les mêmes services ont traité 237 affaires, impliquant 238 personnes traduites en justice, et dont 26 ont été placées sous mandat de dépôt. <br></p><p>En matière de lutte contre les stupéfiants, 1 220 affaires impliquant 1 389 personnes ont été traitées, avec la saisie de 2 076 kilos de résine de cannabis, 47 800 comprimés psychotropes, 123 grammes de cocaïne, ainsi que 17 grammes d’héroïne. <br></p><p>On ce qui concerne les activités de la police Générale et Réglementation, les forces de police ont mené, durant la même période, 210 opérations de contrôle des activités commerciales réglementées, et 53 décisions de fermetures ordonnées par les autorités compétentes ont été exécutées. <br></p><p>A propos de la prévention routière, les services de la sécurité publique ont enregistré 15 915 infractions au code de la route qui ont induit le retrait immédiat de 3 694 permis de conduire et enregistré 87 accidents de la circulation ayant fait 95 blessés et quatre morts, et dont la cause principale demeure le non-respect du code de la route. <br></p><p>Lesdits services ont mené 1 573 opérations de maintien de l’ordre. Par ailleurs, les services de la police de l’urbanisme et protection de l’environnement ont procédé à 55 opérations de démolition suite a des décisions administratives. <br></p><div
style="clear: both;"><h1 class="catTitle gray">Commentaires</h1>
<fb:comments href="http://www.jeune-independant.net/Les-Algerois-appellent-la-police-2.html" numposts="10" colorscheme="light"></fb:comments></div><div
class="large_rectangle">
<iframe
id='abfee1b8' name='abfee1b8' src='http://ad.jeune-independant.net/www/delivery/afr.php?resize=1&amp;zoneid=3&amp;target=_blank&amp;cb=INSERT_RANDOM_NUMBER_HERE' frameborder='0' scrolling='no' width='336' height='280' allowtransparency='true'><a
href='http://ad.jeune-independant.net/www/delivery/ck.php?n=a2b33e69&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img
src='http://ad.jeune-independant.net/www/delivery/avw.php?zoneid=3&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a2b33e69' border='0' alt='' /></a></iframe></div><div
class="addthis_article"> <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-53bffd253140b44a"></script>  <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-53bffd253140b44a"></script> <div
id="recomended"></div></div></div></div>
<div
class="rightColumn"><div
id="weather"></div><ul
class="prayer-times poll-wrapper"><div
class="prayer poll_title">Horaire des prières / ALGER</div><li
class="fadjr"><span
class="prayer">Fadjr: </span><span
class="time">0</span></li><li
class="duhr"><span
class="prayer">Dhohr: </span><span
class="time">0</span></li><li
class="asr"><span
class="prayer">Assr: </span><span
class="time">0</span></li><li
class="maghreb"><span
class="prayer">Maghreb: </span><span
class="time">0</span></li><li
class="ichaa"><span
class="prayer">Isha': </span><span
class="time">0</span></li><li><a
href="http://www.marw.dz/media/mawakit1435h/1435%20Alger.pdf" target="_blank">Agenda Officielle</a></li></ul><div
class="squareAds">
<iframe
id='a0d34e88' name='a0d34e88' src='http://ad.jeune-independant.net/www/delivery/afr.php?resize=1&amp;zoneid=2&amp;target=_blank&amp;cb=INSERT_RANDOM_NUMBER_HERE' frameborder='0' scrolling='no' width='300' height='250' allowtransparency='true'><a
href='http://ad.jeune-independant.net/www/delivery/ck.php?n=aa3d5a6b&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img
src='http://ad.jeune-independant.net/www/delivery/avw.php?zoneid=2&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=aa3d5a6b' border='0' alt='' /></a></iframe></div><div
class="hachtags"><h1 class="catTitle black">Hashtags</h1>
<div class='ajaxbloc' aria-live='polite' aria-atomic='true' data-ajax-env='TucsuYqG4kRiG6WYpZuDzPdqmYSl+MXjbMf79SNsi3IahPS+COket6rtDPMhr4Vcqt0GcjuUaSYLcfMk5nrt3eKsK0geKn8c21XtxR1UncsqKL2cnfE+Fx1hIR18RgkLJVqdTChKPTA7dQ/UnrnAyPx4fPhhc/REBKGIF2eJov1VGqw6+8aonQLJheYuytxglY7YIFhO91t/V3sNazybps6pH/QDTFz0zA==' data-origin="Les-Algerois-appellent-la-police-2.html">
<a
name='pagination_mots' id='pagination_mots'></a><ul
id="hachtags"><li><a
href="+-Ghozali-+.html">
<span >
<span
style="color:#333;float: none;">#</span>Ghozali
</span>
</a></li><li><a
href="+-Union-Africaine-+.html">
<span >
<span
style="color:#333;float: none;">#</span>Union Africaine
</span>
</a></li><li><a
href="+-Islam-+.html">
<span >
<span
style="color:#333;float: none;">#</span>Islam
</span>
</a></li><li><a
href="+-Etats-Unis-+.html">
<span >
<span
style="color:#333;float: none;">#</span>Etats-Unis
</span>
</a></li><li><a
href="+-FFS-+.html">
<span >
<span
style="color:#333;float: none;">#</span>FFS
</span>
</a></li><li><a
href="+-Dogee-+.html">
<span >
<span
style="color:#333;float: none;">#</span>Dogee
</span>
</a></li><li><a
href="+-OPEC-+.html">
<span >
<span
style="color:#333;float: none;">#</span>OPEC
</span>
</a></li><li><a
href="+-Ghardaia-200-+.html">
<span >
<span
style="color:#333;float: none;">#</span>Ghardaïa
</span>
</a></li><li><a
href="+-Benghabrit-+.html">
<span >
<span
style="color:#333;float: none;">#</span>Benghabrit
</span>
</a></li><li><a
href="+-election-presidentielle-+.html">
<span >
<span
style="color:#333;float: none;">#</span>élection présidentielle
</span>
</a></li></ul><p
class="pagination pagination_mots"><span
class="prev disabled"><strong
class='on' rel='prev'>&#xf0a8;</strong><span
class='sep'> | </span></span><span
class="next"><a
href='Changement-a-la-tete-de-la.html?debut_mots=10#pagination_mots' class='lien_pagination' rel='next'>&#xf0a9;</a></span></p></div><!--ajaxbloc--></div><div
class="wrapFiles"><h1 class="catTitle black">Dans la meme rubrique</h1><ul
id="files"><li>
<a
href="Le-chef-de-Surete-d-Alger-limoge.html">
<img
class='spip_logos' alt="" src="local/cache-gd2/9726a482677d3d7e1c3118262a10737f.jpg" width='90' height='90' />
<span >
Le chef de Sûreté de la wilaya d&#8217;Alger limogé
</span>
<span
class="filesDate">
<i
class="fa fa-calendar-o"></i>
5 juillet 2018
</span>
</a></li><li>
<a
href="Changement-a-la-tete-de-la.html">
<img
class='spip_logos' alt="" src="local/cache-gd2/49c57fd9f63d718af4812144c66ff507.jpg" width='90' height='90' />
<span >
Changement à la tête de la Gendarmerie nationale
</span>
<span
class="filesDate">
<i
class="fa fa-calendar-o"></i>
4 juillet 2018
</span>
</a></li><li>
<a
href="FCE-Vers-la-reorganisation-de-la.html">
<img
class='spip_logos' alt="" src="local/cache-gd2/d8b23b50b9e70a9e527203d83aaadfc8.jpg" width='90' height='90' />
<span >
FCE:Vers la réorganisation de la filière du transport
</span>
<span
class="filesDate">
<i
class="fa fa-calendar-o"></i>
1er juillet 2018
</span>
</a></li><li>
<a
href="Gaid-Salah-met-en-exergue-la.html">
<img
class='spip_logos' alt="" src="local/cache-gd2/fbcaab48a645a8587c67669cad3d2e44.jpg" width='90' height='90' />
<span >
Gaid Salah met en exergue la formation au sein de l’ANP
</span>
<span
class="filesDate">
<i
class="fa fa-calendar-o"></i>
1er juillet 2018
</span>
</a></li><li>
<a
href="Selon-la-nouvelle-loi-sur-l.html">
<img
class='spip_logos' alt="" src="local/cache-gd2/6999f8de2ab3852ee0cbd90671bc4c91.jpg" width='90' height='90' />
<span >
Selon la nouvelle loi sur l’orientation religieuse:Des clauses seront mise pour préserver le référent national
</span>
<span
class="filesDate">
<i
class="fa fa-calendar-o"></i>
29 juin 2018
</span>
</a></li><li>
<a
href="L-OIM-salue-les-efforts-de-l.html">
<img
class='spip_logos' alt="" src="local/cache-gd2/e71e373b9553820bc460637d405c263f.jpg" width='90' height='90' />
<span >
L’OIM salue les efforts de l’Algérie
</span>
<span
class="filesDate">
<i
class="fa fa-calendar-o"></i>
29 juin 2018
</span>
</a></li><li>
<a
href="Pluies-sableuses-au-centre-et.html">
<img
class='spip_logos' alt="" src="local/cache-gd2/7810f36981ece720b3c28551e8059ec4.jpg" width='90' height='90' />
<span >
Pluies sableuses au centre et canicule à l’est
</span>
<span
class="filesDate">
<i
class="fa fa-calendar-o"></i>
29 juin 2018
</span>
</a></li><li>
<a
href="Faire-face-au-retour-des.html">
<img
class='spip_logos' alt="" src="local/cache-gd2/840e62b0ae5790d8dfe86bc3eaaf615d.jpg" width='90' height='90' />
<span >
Faire face au retour des Djihadistes en Afrique du Nord
</span>
<span
class="filesDate">
<i
class="fa fa-calendar-o"></i>
29 juin 2018
</span>
</a></li><li>
<a
href="Pas-de-chaine-sportive-publique.html">
<img
class='spip_logos' alt="" src="local/cache-gd2/36f0662a9b087caf1af6d75d4d9bb9bd.jpg" width='90' height='90' />
<span >
Pas de chaîne sportive publique
</span>
<span
class="filesDate">
<i
class="fa fa-calendar-o"></i>
29 juin 2018
</span>
</a></li><li>
<a
href="Guitouni-La-nouvelle-loi-sur-les-18858.html">
<img
class='spip_logos' alt="" src="local/cache-gd2/35db1991bf42502c189eba0f59e7677b.jpg" width='90' height='90' />
<span >
Guitouni&nbsp;: &#171;&nbsp;La nouvelle loi sur les hydrocarbures plus attractive&nbsp;&#187;
</span>
<span
class="filesDate">
<i
class="fa fa-calendar-o"></i>
29 juin 2018
</span>
</a></li><li>
<a
href="90-000-ressortissants-etrangers.html">
<img
class='spip_logos' alt="" src="local/cache-gd2/2c5d7898e38b99d58650d40854129f15.jpg" width='90' height='90' />
<span >
90.000 ressortissants étrangers exercent en Algérie selon Zemali
</span>
<span
class="filesDate">
<i
class="fa fa-calendar-o"></i>
29 juin 2018
</span>
</a></li><li>
<a
href="Grand-casse-au-centre-des.html">
<img
class='spip_logos' alt="" src="local/cache-gd2/fd74627ce7555e47d209dedf2188539f.jpg" width='90' height='90' />
<span >
Grand casse au centre des personnes âgées de Dély-Ibrahim
</span>
<span
class="filesDate">
<i
class="fa fa-calendar-o"></i>
29 juin 2018
</span>
</a></li><li>
<a
href="Une-tentative-d-introduction-de.html">
<img
class='spip_logos' alt="" src="local/cache-gd2/2c80a991dd751c1773b0a5dfa75472ef.jpg" width='90' height='90' />
<span >
Une tentative d’introduction de cocaïne avortée à l’aéroport d’Alger
</span>
<span
class="filesDate">
<i
class="fa fa-calendar-o"></i>
27 juin 2018
</span>
</a></li><li>
<a
href="Mouloud-Bakli-Le-solaire-moins.html">
<img
class='spip_logos' alt="" src="local/cache-gd2/d767c9081748d3e3c384889d9db8ef9f.jpg" width='90' height='90' />
<span >
Mouloud Bakli&nbsp;:&#171;&nbsp;Le solaire moins cher que les énergies traditionnelles&nbsp;&#187;
</span>
<span
class="filesDate">
<i
class="fa fa-calendar-o"></i>
27 juin 2018
</span>
</a></li><li>
<a
href="Le-CapDeL-lance-la-democratie.html">
<img
class='spip_logos' alt="" src="local/cache-gd2/1844fe7f080eaac0e077d71ecbd05823.png" width='90' height='90' />
<span >
Le &#171;&nbsp;CapDeL&nbsp;&#187; lance la démocratie participative
</span>
<span
class="filesDate">
<i
class="fa fa-calendar-o"></i>
27 juin 2018
</span>
</a></li></ul></div><div
class="wrapOpinions"><h1 class="opTitle yellow">TOPS</h1><ul
id="opinions"><li>
<a
href="Le-chef-de-Surete-d-Alger-limoge.html">
<img
class='spip_logos' alt="" src="local/cache-gd2/4462b39c47c4c965d0d9330cf08c469c.png" width='95' height='95' />
<span>Le chef de Sûreté de la wilaya d’Alger limogé<br/>
<span
style="font-size: 95%;text-transform: lowercase;line-height: 120%;">Le nouveau Directeur général de la Sûreté nationale, Mustapha&nbsp;(...)</span></span>
</a></li><li>
<a
href="Changement-a-la-tete-de-la.html">
<img
class='spip_logos' alt="" src="local/cache-gd2/e0beed63f9befdb1b461700026c67430.png" width='95' height='95' />
<span>Changement à la tête de la Gendarmerie nationale<br/>
<span
style="font-size: 95%;text-transform: lowercase;line-height: 120%;">Le général Ghali Belekcir a été désigné à la tête de la Gendarmerie&nbsp;(...)</span></span>
</a></li><li>
<a
href="Cinq-journalistes-tues-dans-une.html">
<img
class='spip_logos' alt="" src="local/cache-gd2/6f32903a4569fce78e64f5ed45a85e93.png" width='95' height='95' />
<span>Cinq journalistes tués dans une fusillade aux Etats-Unis<br/>
<span
style="font-size: 95%;text-transform: lowercase;line-height: 120%;">Une fusillade dans un journal d’Annapolis, dans l’est des&nbsp;(...)</span></span>
</a></li><li>
<a
href="Poroshensko-et-le-bakchich-pour.html">
<img
class='spip_logos' alt="" src="local/cache-gd2/1baef5fe1d09acaba356cfd6301c0cc2.png" width='95' height='95' />
<span>Poroshensko et le "bakchich" pour rencontrer Trump<br/>
<span
style="font-size: 95%;text-transform: lowercase;line-height: 120%;">Décrocher une audience avec le Président américain Donald Trump avec&nbsp;(...)</span></span>
</a></li><li>
<a
href="Pluies-sableuses-au-centre-et.html">
<img
class='spip_logos' alt="" src="local/cache-gd2/b8bec629caed4bd08da001f03444b4d6.png" width='95' height='95' />
<span>Pluies sableuses au centre et canicule à l’est<br/>
<span
style="font-size: 95%;text-transform: lowercase;line-height: 120%;">Si pour les régions de l’ouest et du centre du pays des orages&nbsp;(...)</span></span>
</a></li><li>
<a
href="Visite-de-Kohler-pour-la-relance.html">
<img
class='spip_logos' alt="" src="local/cache-gd2/81a61dd4e3949cd204ff849dec882e7d.png" width='95' height='95' />
<span>Visite de Kohler pour la relance des négociations avec le&nbsp;(...)<br/>
<span
style="font-size: 95%;text-transform: lowercase;line-height: 120%;">Le président sahraoui, secrétaire général du Front Polisario, Brahim&nbsp;(...)</span></span>
</a></li><li>
<a
href="La-population-algerienne-atteint.html">
<img
class='spip_logos' alt="" src="local/cache-gd2/bfc636f23df75a056c85bff15cff10d0.png" width='95' height='95' />
<span>La population algérienne atteint 42,2 millions d`habitants<br/>
<span
style="font-size: 95%;text-transform: lowercase;line-height: 120%;">La population algérienne atteint 42,2 millions d`habitants
La&nbsp;(...)</span></span>
</a></li><li>
<a
href="Le-faux-pas-du-patron-de-la-police.html">
<img
class='spip_logos' alt="" src="local/cache-gd2/19341c846442358e200afd74aebff0b4.png" width='95' height='95' />
<span>Le faux pas fatale du patron de la police<br/>
<span
style="font-size: 95%;text-transform: lowercase;line-height: 120%;">Le général-major Abdelghani Hamel a-t-il parlé trop vite et a-t-il&nbsp;(...)</span></span>
</a></li><li>
<a
href="Une-force-sous-AlSaraj-pour.html">
<img
class='spip_logos' alt="" src="local/cache-gd2/cd68566b910ca35da6537f031014ce96.png" width='95' height='95' />
<span>Libye : Une force sous AlSaraj pour contrer Haftar<br/>
<span
style="font-size: 95%;text-transform: lowercase;line-height: 120%;">Une nouvelle force de sécurité a été mise en place par le&nbsp;(...)</span></span>
</a></li><li>
<a
href="Yousfi-L-Etat-suit-l-evolution-des.html">
<img
class='spip_logos' alt="" src="local/cache-gd2/582753a2a919f571be924b99c198d685.png" width='95' height='95' />
<span>Yousfi « L’Etat suit l’évolution des prix des véhicules&nbsp;(...)<br/>
<span
style="font-size: 95%;text-transform: lowercase;line-height: 120%;">Hormis le point relatif à la satisfaction du marché local et&nbsp;(...)</span></span>
</a></li></ul></div><div
class="wrapCaricature">
<a
href="-Culture-.html" class="linkCatTitle"><h1 class="catTitle black">caricature</h1>
</a>
<a
onclick="openWinFB()" class="imgCaricature" href="javascript:;">
<img
class='spip_logos' alt="" src="local/cache-vignettes/L367xH276/arton1541-709e0.jpg" width='367' height='276' />
</a> <script>function openWinFB() {
			window.open("Terrorisme-Routier.html", "_blank", "toolbar=no, scrollbars=yes, resizable=yes, width=620, height=550");
			}</script> <a
href="-caricature-.html" class="more black">
<span>
<i
class="fa fa-plus"></i>
caricature
</span>
</a></div><div
class='wrapSondage'><h1 class="catTitle black">SONDAGE</h1><div
class="poll-wrapper ajax"><div
class="poll_title">Etes-vous pour ou contre l&#8217;utilisation de la vidéo dans la coupe du monde de football&nbsp;?</div>
<div
class="formulaire_spip formulaire_formidable formulaire_formidable_24 formulaire_formidable_Football formulaire_formidable-24" id="formulaire_formidable-24"><form
method='post' action='/Les-Algerois-appellent-la-police-2.html#formulaire_formidable-24' enctype='multipart/form-data'><div><div><input name="id_article" value="12698" type="hidden"
/><input name="page" value="article" type="hidden"
/><input name='formulaire_action' type='hidden'
		value='formidable' /><input name='formulaire_action_args' type='hidden'
		value='/qPcusmW4kUcFCi2LDVjkQhY2dSRQHYMWq8/3Z4VR+a045TzLXy8ZW9eUsvZ4gP5WRG9KRrQwMOsoPWxr0GmZvixGJ72FVaDfW+0' /><input type="hidden" name="id_formulaire" value="24"/><input type="hidden" name="formidable_afficher_apres" value="formulaire"/></div><ul><li
class="editer editer_oui_non_1 saisie_oui_non" data-id="@5b3425c2b3e9b">
<label>Oui ou non</label><div
class="choix"><input type="radio" name="oui_non_1" class="radio" id="champ_oui_non_1_oui" value="on"  /><label
for="champ_oui_non_1_oui">Oui</label></div><div
class="choix"><input type="radio" name="oui_non_1" class="radio" id="champ_oui_non_1_non"  checked="checked" value=""  /><label
for="champ_oui_non_1_non" class="on">Non</label></div></li><li
style="display:none;">
<label
for="mechantrobot-24">Veuillez laisser ce champ vide :</label><input type="text" id="mechantrobot-24" name="mechantrobot" value="" /></li></ul>
<!--extra-->
<p
class='boutons'>
<span
class='image_loading'></span><input type='submit' class='submit' value='Valider' /></p></div></form></div></div></div><div
class='wrapPDF'>
<a
href="-Archive-pdf-.html" class="linkCatTitle"><h1 class="catTitle red">PDF</h1>
</a><div
class="zoom_pdf">
<a
href='LE-JI-EDITION-DU-24-JUIN-2018.html' class="imgPdf">
<img
class='transition' alt="" src="local/cache-vignettes/L400xH596/arton18831-ac568.jpg" width='400' height='596' />
</a></div>
<a
href="-Archive-pdf-.html" class='more red'>
<span>
<i
class='fa fa-plus'></i>
ARCHIVE pdf
</span>
</a></div><div
class="webwidget_scroller_tab" id="webwidget_scroller_tab"><div
class="tabContainer"><ul
class="tabHead"><li
class="currentBtn"><a
href="javascript:;">Les plus lus</a></li><li><a
href="javascript:;">les plus commentés</a></li></ul></div><div
class="tabBody"><ul><li
class="tabCot"><div
class="TopArticleTab">
<a
href="Abdelghani-Hamel-limoge.html" class="transition"><i
class="fa fa-angle-right"></i> Abdelghani Hamel limogé</a>
<a
href="Une-tentative-d-introduction-de.html" class="transition"><i
class="fa fa-angle-right"></i> Une tentative d’introduction de cocaïne avortée à l’aéroport d’Alger</a>
<a
href="Le-faux-pas-du-patron-de-la-police.html" class="transition"><i
class="fa fa-angle-right"></i> Le faux pas fatale du patron de la police</a>
<a
href="Pluies-sableuses-au-centre-et.html" class="transition"><i
class="fa fa-angle-right"></i> Pluies sableuses au centre et canicule à l’est</a>
<a
href="Algerie-France-Dussopt-en-visite-a.html" class="transition"><i
class="fa fa-angle-right"></i> Algerie-France&nbsp;: Dussopt en visite à Alger </a>
<a
href="FCE-Vers-la-reorganisation-de-la.html" class="transition"><i
class="fa fa-angle-right"></i> FCE:Vers la réorganisation de la filière du transport</a>
<a
href="Selon-la-nouvelle-loi-sur-l.html" class="transition"><i
class="fa fa-angle-right"></i> Selon la nouvelle loi sur l’orientation religieuse:Des clauses seront mise pour préserver le référent national</a>
<a
href="Gaid-Salah-met-en-exergue-la.html" class="transition"><i
class="fa fa-angle-right"></i> Gaid Salah met en exergue la formation au sein de l’ANP</a>
<a
href="La-population-algerienne-atteint.html" class="transition"><i
class="fa fa-angle-right"></i> La population algérienne atteint 42,2 millions d`habitants</a>
<a
href="L-OIM-salue-les-efforts-de-l.html" class="transition"><i
class="fa fa-angle-right"></i> L’OIM salue les efforts de l’Algérie</a></div></li><li
class="tabCot"><div
class="TopArticleTab">
<a
href="Gaid-Salah-met-en-exergue-la.html" class="transition"><i
class="fa fa-angle-right"></i> Gaid Salah met en exergue la formation au sein de l’ANP</a>
<a
href="FCE-Vers-la-reorganisation-de-la.html" class="transition"><i
class="fa fa-angle-right"></i> FCE:Vers la réorganisation de la filière du transport</a>
<a
href="Pluies-sableuses-au-centre-et.html" class="transition"><i
class="fa fa-angle-right"></i> Pluies sableuses au centre et canicule à l’est</a>
<a
href="Selon-la-nouvelle-loi-sur-l.html" class="transition"><i
class="fa fa-angle-right"></i> Selon la nouvelle loi sur l’orientation religieuse:Des clauses seront mise pour préserver le référent national</a>
<a
href="L-OIM-salue-les-efforts-de-l.html" class="transition"><i
class="fa fa-angle-right"></i> L’OIM salue les efforts de l’Algérie</a>
<a
href="Faire-face-au-retour-des.html" class="transition"><i
class="fa fa-angle-right"></i> Faire face au retour des Djihadistes en Afrique du Nord</a>
<a
href="Une-tentative-d-introduction-de.html" class="transition"><i
class="fa fa-angle-right"></i> Une tentative d’introduction de cocaïne avortée à l’aéroport d’Alger</a>
<a
href="La-population-algerienne-atteint.html" class="transition"><i
class="fa fa-angle-right"></i> La population algérienne atteint 42,2 millions d`habitants</a>
<a
href="Guitouni-La-nouvelle-loi-sur-les-18858.html" class="transition"><i
class="fa fa-angle-right"></i> Guitouni&nbsp;: &#171;&nbsp;La nouvelle loi sur les hydrocarbures plus attractive&nbsp;&#187; </a>
<a
href="Grand-casse-au-centre-des.html" class="transition"><i
class="fa fa-angle-right"></i> Grand casse au centre des personnes âgées de Dély-Ibrahim</a></div></li></ul><div
style="clear:both"></div></div><div
class="modBottom">
<span
class="modABL">&nbsp;</span><span
class="modABR">&nbsp;</span></div></div><div
class="facebookBox" style="width: 300px;margin: 0 auto;overflow: hidden; padding-bottom:15px; margin-top: 40px;"><h1 class="catTitle">Facebook</h1>
<fb:like-box href="https://www.facebook.com/jeuneindependant" colorscheme="light" show_faces="true" header="false" stream="false" show_border="true"></fb:like-box></div><h1 class="catTitle">Twitter</h1><div
class="twitterBox" style="height:350px">
<a
class="twitter-timeline" href="https://twitter.com/Jindependant" data-widget-id="481858590307655681">Tweets by @Jindependant</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script> </div></div></div></div>
<div
id='wrapFooter'><div
id="footer" class="transition"><ul
class='footerMenu'><li><a
href="spip.php?page=site&amp;id_syndic=0/"><i
class="fa fa-home"></i>Acceuil</a></li><li><a
href="#"><i
class="fa fa-question"></i>Qui sommes nous?</a></li><li><a
href="?page=contact"><i
class="fa fa-envelope"></i>Contactez-nous</a></li><li><a
href="?page=backend"><i
class="fa fa-rss"></i>RSS</a></li><li><a
href="?page=plan"><i
class="fa fa-sitemap"></i>Sitemap</a></li><li><a
href="#"><i
class="fa fa-list"></i>FAQ</a></li><li><a
href="#"><i
class="fa fa-copy"></i>Mentions légales</a></li><li><a
href="?page=contact"><i
class="fa fa-tags"></i>Publicité</a></li><li><a
href="-Archive-pdf-.html"><i
class="fa fa-tags"></i>PDF</a></li><li><a
href="Management.html"><i
class="fa fa-users"></i>Management</a></li></ul><div
class='footerLogo'>
<a
href="http://www.jeune-independant.net/" id="redlogo"><div
id="whiteRect"></div>
<span
class="redLabel">
LE JEUNE
</span>
<span
id="whiteText">
INDEPENDANT
</span>
</a>
<span
class='coodinate'>
Maison de la presse - TAHAR DJAOUT<br/>
1, Rue Bachir Attar <br/>
Place du 1er Mai - 16016<br/>
ALGER
</span></div><div
class='blackTriangle'></div><div
class='grayTriangle'></div>
<a
href="http://www.dzayn.com" class="dzayn" target="_blank">
<img
src='squelettes-dist/je2014/images/dzayn.png' alt="Dzayn" />
<span>Conception</span>
</a></div></div> <script type="text/javascript" src="squelettes-dist/je2014/js/jquery-scrolltofixed-min.js"></script> <script type="text/javascript" src="squelettes-dist/je2014/js/jquery.mCustomScrollbar.concat.min.js"></script> <script type="text/javascript" src="squelettes-dist/je2014/js/jquery.simpleWeather.min.js"></script> <script type='text/javascript' src='squelettes-dist/je2014/js/webwidget_scroller_tab.js'></script> <script defer src="squelettes-dist/je2014/js/jquery.flexslider-min.js"></script> <script type="text/javascript" src="squelettes-dist/je2014/js/script.js"></script>  <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-40355338-8', 'auto');
  ga('send', 'pageview');</script></div></body></html>